Wichtiger Joomla-Bugfix angekündigt!

 

Das Joomla! Security Strike Team (JSST)  wurde über eine gravierende Sicherheitslücke informiert. Bereits heute wurde das Joomla-Update 3.7.1 angekündigt.

Joomla 3.7.1 soll am kommenden Mittwoch den 17.05.17 erscheinen.  Da es sich um eine gravierende Sicherheitslücke handelt, sollten Sie Ihre Installationen schon jetzt auf das Update vorbereiten.

Sobald das Update freigegeben wurde, werden wir Sie an dieser Stelle darüber informieren.

Post navigation


Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>